読者です 読者をやめる 読者になる 読者になる

忘れてた

% sudo gem install rails -v 1.2.6

1.2系のもあったんだった。